Siguenos en nuestras redes sociales

Siguenos en YouTubeSiguenos en Facebook Síguenos en Twitter Siguenos en Linkedin Siguenos en Pinterest Siguenos en Blogger

cómo SUMAR en excel (AUTOSUMA)

SUMAR EN EXCEL

PARA SUMAR EN EXCEL SOLO DEBES COLOCAR ESTA FÓRMULA =SUMA(A1+A2) Y LISTO DAR ENTER Y YA TIENES LA SUMA DE LAS CELDAS EN EXCEL RECUERDA QUE PUEDES SELECCIONAR LAS CELDAS QUE DESEES EN EXCEL SOLO LA SEPARA CON EL SIGNO + PARA LA SUMA
sumar filas y columnas en excel

Excel es una gran herramienta para llevar nuestras cuentas pero hoy en días hay personas que todavía no la manejan bien, te has fijado que hay personas que guardan algunos resultados en excel y hacen la suma en su calculadora y en la celda de total en excel colocan el resultado cuando hacer esto no solo lleva más tiempo sino que al añadir otra celda u otro valor debemos hacer la suma nuevamente en el vídeo de hoy les mostrare como sumar las celdas que quieran de una forma sencilla y lo mejor si modifican el valor de una celda el total se va a configurar predeterminadamente ya que va quedar la fórmula de suma guardada en excel y esto sumará todas las celdas seleccionadas sin importar que cambiemos el valor de una celda, excel es igual que una calculadora simplemente debemos aplicar unas fórmulas muy sencillas y con dos o tres veces que lo hagamos lo vamos a memorizar y poder hacerlo cada vez que tengamos valores para sumar o lo que ustedes deseen operar sin ningún problema.



PASOS PARA SUMAR EN MICROSOFT EXCEL

  • clickeamos la celda en la cual queremos que quede el resultado
  • colocamos el signo igual y luego escribimos suma "=suma"
  • abrimos paréntesis y damos clic sobre la primera celda que se va a sumar
  • colocamos un punto"." luego seleccionamos la celda donde finaliza la suma
  • ejemplo =SUMA(A1:E1) damos enter y listo ya tenemos el resultado de la suma

estos pasos se pueden hacer escribiéndolos pero para ahorrar tiempo solo clickeamos las celda que deseamos sumar con la fórmula =suma() y listo tendrás una fórmula de suma muy práctica para llevar tus cuentas si quieres aprenderte las fórmulas para multiplicar  restar y dividir en excel te dejare los enlaces para que te los aprendas todos.

TAMBIÉN TE PUEDE INTERESAR

como multiplicar en excel

como dividir en excel

como restar en excel

VÍDEO TUTORIAL SUMAR EN EXCEL

Comentarios

Entradas más populares de este blog

\\\ COMO HACER LA DIAGONAL INVERTIDA O BACKSLASH EN EL TECLADO DE MI PC

➤ COMO ELIMINAR O QUITAR LAS PESTAÑAS QUE SE ABREN SOLAS EN GOOGLE CHROME

➧ Como acortar un link (largo) Bit.Ly【Asombroso este sistema te permite gestionar tu URL online】