Siguenos en nuestras redes sociales

Siguenos en YouTubeSiguenos en Facebook Síguenos en Twitter Siguenos en Linkedin Siguenos en Pinterest Siguenos en Blogger

COMO BUSCAR EN EXCEL

 BUSCAR UN NOMBRE EN EXCEL

para buscar cualquier dato solo debes de oprimir las teclas control+B y listo escribes lo que quieres buscar
buscar en excel


si estás empezando en excel en algún momento necesitaras buscar algun dato especifico en una celda ya sea un nombre, apellido o cualquier información guardada en tu documento y lo mas seguro es intentes buscar con las teclas Control + F como lo hacemos en el navegador y en word comenta si intentaste buscar algún dato en excel con esta combinación de teclas y no te funciono, bien lo mas seguro es que no te haya funcionado ya que esta combinación de teclas no funciona en excel ahora prueba oprimiendo las teclas control + B seguro te sale una ventana en la cual dice buscar y reemplazar ahora escribe el nombre o el dato que quieres buscar y tendrás dos opciones la primera es buscar siguiente si das clic hay te mostrará el primer dato en tu archivo excel y cada vez que le des siguiente te mostrará el que sigue en orden del  las celdas ahora si das clic en buscar todos te mostrará debajo de la ventana todos los resultados solo debes dar clic en el resultado de búsqueda que quieres ir en excel. 

TAMBIÉN TE PUEDE INTERESAR

quieres sumar los datos de diferentes celdas rápidamente da clic en la siguiente imagen te dejo la formula para que domines excel como una calculadora.


quieres sumar celdas en excel solo debes aplicar esta fórmula =SUMA(A1:E1)
sumar en excel

VIDEO TUTORIAL COMO BUSCAR UN DATO EN EXCEL

Comentarios

Entradas más populares de este blog

\\\ COMO HACER LA DIAGONAL INVERTIDA O BACKSLASH EN EL TECLADO DE MI PC

➤ COMO ELIMINAR O QUITAR LAS PESTAÑAS QUE SE ABREN SOLAS EN GOOGLE CHROME

➧ Como acortar un link (largo) Bit.Ly【Asombroso este sistema te permite gestionar tu URL online】